How to set loops to stop automatically?

Hey there, I'm trying to figure out how to get the loops to stop at the end of the bar instead of muting immediately when I tap them? I figure there is something really simple I am missing/can't find.

Please help, thanks!

Comments

  • Are you talking about a first loop or the ones after?

    If you're talking about the tracks after the master, go to settings - track management and count out recording. Turn it to disabled.

Sign In or Register to comment.